Bel ons Mail ons Zoeken Klantportaal

Security Alert Linux Server

CVE-2015-0235 aka ‘The GHOST Vulnerability”

Op 27 januari is een kwetsbaarheid ontdekt in de Linux glibc library. Deze library is feitelijk op elke Linux Server waar Oracle RDBMS Server software is geïnstalleerd aanwezig aangezien dit een vereist onderdeel hiervoor is.

De kwetsbaarheid geeft de mogelijkheid voor een aanvaller om van afstand volledige controle over de server te nemen. Mocht u hier meer over willen weten dan verwijzen we u door naar de volgende website waar het e.e.a. helder wordt uitgelegd.
https://community.qualys.com/blogs/laws-of-vulnerabilities/2015/01/27/the-ghost-vulnerability

Wilt u weten of ook uw Linux server gevaar loopt?

Stuur ons een mail, dan doen wij een proactieve check en zonodig patchen wij meteen!

Waar kunnen we u mee helpen?
DBA.nl B.V.
Tel: 088-0555555
info@dba.nl
FAQ